THIS IS A TEST INSTANCE ONLY! REPOSITORIES CAN BE DELETED AT ANY TIME!

Default Branch

master

39c8d9d90a · community/live-media: upgrade to 2019.09.18 · Updated 5 hours ago

Branches

3.10-stable

5fb2ce83e2 · main/expat: security upgrade to 2.2.8 · Updated 1 day ago

5298
222
3.7-stable

ba468f0a8e · main/expat: security upgrade to 2.2.8 · Updated 1 day ago

23094
544
3.8-stable

f8aaee8bb8 · main/expat: security upgrade to 2.2.8 · Updated 1 day ago

17028
609
3.9-stable

18d6692e96 · main/expat: security upgrade to 2.2.8 · Updated 1 day ago

12047
473
1.10-stable

3c010f8db1 · main/openssl: security upgrade to 0.9.8x and backport padlock fixes · Updated 7 years ago

76759
369
1.9

0aa698054b · main/spamassassin: pkgrel +1 · Updated 9 years ago

77691
136
2.0-stable

3ab9934755 · main/acf-freeswitch-vmail: upgrade to 0.0.10 · Updated 8 years ago

75077
125
2.1-stable

53a3abdb3f · main/tiff: fix CVE-2012-5581 · Updated 6 years ago

74354
304
2.2-stable

7afcaa00d1 · main/acf-kamailio: upgrade to 0.4.7 · Updated 6 years ago

71600
343
2.3-stable

8ecfcb4d01 · main/zabbix: security upgrade to 1.8.18 (CVE-2013-5743) · Updated 6 years ago

68852
472
2.4-stable

97da490163 · main/bash: upgrade to 4.2.049 fixes CVE-2014-6271 · Updated 5 years ago

66247
695
2.5-stable

9cba790015 · main/xen: security upgrade to 4.2.5 and patches · Updated 4 years ago

63464
620
2.6-stable

0c87e4a76b · main/openldap: fix ber_get_next denial of service (CVE-2015-6908) · Updated 4 years ago

60749
574
2.7-stable

e970b95839 · main/asterisk: disable -march=native · Updated 2 years ago

57072
833
3.0-stable

2c450b4373 · main/acf-openssh: upgrade to 0.9.1 · Updated 3 years ago

53870
716
3.1-stable

ba3dc3d210 · main/curl: security upgrade - fixes #6437 · Updated 2 years ago

50675
626
3.2-stable

10ee65fedc · main/icecast: security upgrade to 2.4.4 (CVE-2018-18820) · Updated 10 months ago

47544
721
3.3-stable

20644e278a · main/openssl: security upgrade to 1.0.2q - CVE-2018-0734 - CVE-2018-5407 · Updated 10 months ago

43131
597
3.4-stable

c1d3640cee · main/openssl: security upgrade to 1.0.2q - CVE-2018-0734 - CVE-2018-5407 · Updated 10 months ago

40059
694
3.5-stable

195c4dea45 · main/php5: security upgrade to 5.6.40 · Updated 7 months ago

34317
604
3.6-stable

da55e27396 · main/mariadb: security upgrade to 10.1.40 · Updated 3 months ago

29176
635